title image


Smiley Frage zu den funktionen
Hallo m@x,



ich hänge mich einfach mal in eurer Thema rein.

Ich habe alles so probiert mit den funktionen und funktioniert auch alles

mit

=MITTELWERT(WENN(B2:B9="rennrad";A2:A9;))

=MAX(WENN(B2:B9="rennrad";A2:A9;))

nur mit

=MIN(WENN(B2:B9="Rennrad";A2:A9;))



kommt immer 0 raus obwohl nirgends 0 steht.



Hier meine Datenbereich



Tabelle1 th {font-weight:normal}  AB1WertArtikel21200Rennrad3600Bike4100Rennrad5XXXXXX6900Rennrad71190Bike8700Rennrad9800Rennrad  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



In der Zeile 5 steht 150 und Bike drinnen.



Hättest du da noch einen tipp für mich.



gruß

roland

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: