title image


Smiley Hallo Joerg noch eine Frage (SVERWEIS)
Hallo Joerg,das mit Indirekt klappt wunderbar nur müsste noch eine Abfrage rein ob die Tabelle auch vorhanden ist.=SVERWEIS(Wenn(Februar vorhanden(A1;INDIREKT("'Februar "&"*"&"'!A6:M500");2))) aber ich brings nicht auf die Reihe. nochmals vielen DankDieter

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: