title image


Smiley Rechnen mit negativer Uhrzeit
Hallo Leute.

Ich möchte in einer Tabelle folgendes anzeigen lassen.

Spalte A Istzeit = 04:00 Std.

Spalte B Sollzeit = 07:00 Std.

Spalte C Ergebniss = -03:00 Std.

Die folgende Formel führt dazu, das ich zwar 03:00 angezeigt bekomme, aber eben ohne -Vorzeichen. =WENN(A10 - B10<0;-(A10-B10))

Könnt Ihr mir mal wieder helfen.

Vielen Dank im vorraus.

sielamic
Ein Excelamateur

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: