title image


Smiley leere Zellen auffüllen
Hi Weissalles,die unvollständigen A B C stehen in Spalte A1 Bis A??In B1 (Hilfsspalte) schreibst Du =A1In B2 =WENN(ISTLEER(A2);B1;A2) und soweit wie nötig runterkopieren.Spalte A dann löschenSalut WF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: