title image


Smiley zählen mit 2 Argumenten
Hier eine einfachere Erklärung meines Problems:zwei spalten möchte ich nach bestimmten Kriterien durchsuchen. Wenn die Argumentation wahr ist, soll in einer dritte spalte die Summe der gefundenen "Wahren Argumenten" ausgegeben werden.Meine Formel lautet bis jetzt so:=ZÄHLENWENN(A5:A13;"T";B5:B13;"Peter")In der Spalte A hat es noch weitere "T" aber in der Spalte B nicht mit "Peter". Dann darf dieses Argument nicht gezählt werden.Hoffe ihr habt einen Rat für michDanke Bruno

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: