title image


Smiley ich bin zu doooof - besser doch VBA
wenn ich die Funktion{=SUMME(WENN(REST(ZEILE(A1:A20);2)0;A1:A20))}nutzte bekomme ich für die gleichen Zahlen 210 statt 25.Und was mache ich wenn ich nur jede 4 oder 17 Zahl addiert haben möchte. Was macht Deine Funktion eigentlich??Gruß JEns

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: