title image


Smiley Verknüpfung mehrerer Wenn/DannFunktionne
Hi!



Habe folgenden Befehl gebastelt:

Funktion 1: =AUFRUNDEN(MONAT(A1)/3;0)&". Quartal"



Aufgrund dieses Ergebnisses soll jetzt abhängig vom Quartal jeweils eine andere Zahl eingeblendet werden:



Funktion 2:



Wert1 Wert2

Tabelle 0,75 0,25



Wert 1 berechnet sich aus: =WENN(C1="3. Quartal";0,75)

Wert 2 berechnet sich aus: =WENN(C1="3. Quartal";0,25)



Ich benötige jetzt den Befehl, daß wenn als Ergebnis 1.bzw.2 bzw. 4 Quartal rauskommt andere Werte eingeblendet werden, die dann für eine Grafik verwendet werden ...



Klar was ich meine ???

Ansosnten erklär ich es nochmal anders ... *grins*



Gruß

Jefferson







geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: