title image


Smiley Re: Wie muss die Summenproduktfunktion geändert werden?
Hallo Ilka Maria,

hier noch eine Variante.



=SUMMENPRODUKT(INDIREKT("A4:A"&VERWEIS(2;1/(A1:A65535"");A:A))*(INDIREKT("B4:B"&VERWEIS(2;1/(A1:A65535"");A:A))))



Gruss Reiner

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: