title image


Smiley =SVERWEIS(F1;A2:C4;3;1) bzw. =VLOOKUP(F1,A2:C4,3,1)
Hey Giuliano,



folgende Funktion (F2) :

 ABCDEF1Von  Nach  Wert Eingabe50%200,19995 Ausgabe=SVERWEIS(F1;A2:C4;3;1)30,20,699910   40,7115   

Ergebnis :

 ABCDEF1Von  Nach  Wert Eingabe50%200,19995 Ausgabe1030,20,699910   40,7115   

Oder anstatt =SVERWEIS(...) auf englisch: =VLOOKUP(...)



Gruß, JerryB
Bezeichnungen der Elemente eines Excel XP Fensters (Bild, ca. 170 KB).

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: