title image


Smiley Re: Suchen nach mehrfach Einträgen
Hallo Markus



Vielleicht so:



Formel in B1:

=WENN($A2=$A1;"";ZÄHLENWENN($A:$A;$A1))





Ergebnis bei sortierter Liste



 AB1etwas 2etwas23ganz 4ganz25halb 6halb27muster 8muster 9muster310test 11test 12test 13test4



Ergebnis bei nicht sortierter Liste:



 AB1etwas22test43muster34etwas25ganz26halb27muster38test49ganz210test411muster312test413halb2



Hilft's



Gruss Thierry



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: