title image


Smiley Evtl. suchst Du diese Funktion: =SUMMENPRODUKT((B3:E3=$B$2:$E$2)*1)
Hallo Himmelsdrache,



meinst Du in etwa solch eine Tabelle :

 ABCDEF1 Zahl 1Zahl 2Zahl 3Zahl 4 2Vorgaben10203040Treffer3Werte11203741=SUMMENPRODUKT((B3:E3=$B$2:$E$2)*1)4 9233040=SUMMENPRODUKT((B4:E4=$B$2:$E$2)*1)5 10203040=SUMMENPRODUKT((B5:E5=$B$2:$E$2)*1)6 7223239=SUMMENPRODUKT((B6:E6=$B$2:$E$2)*1)

Ergebnis :

 ABCDEF1 Zahl 1Zahl 2Zahl 3Zahl 4 2Vorgaben10203040Treffer3Werte1120374114 923304025 1020304046 72232390


Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: