title image


Smiley Re: =SUMMENPRODUKT((A2:A10.......Danke und Frage
Hervorragend, funktioniert, Danke.



ich verstehe aber nicht warum bei



=SUMMENPRODUKT((N2:N28655>0)*(Z2:Z28655=13189)) die Trefferzeilen gezählt werden,



bei Deiner Lösung die Inhalte addiert werden



=SUMMENPRODUKT((Z2:Z28655=13088)*(N2:N28655>1)*(N2:N28655))



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: