title image


Smiley Re: =WENN(A1>18500000;16%*A1;WENN(A1>=7500000;3000;40%*A1))
Hallo Michael



wie sehen deine Daten aus?



mit einem Diagramm geht das sicher :-)



auf www.peltiertech.com



bei Excelcharts



findest du alles was mit graphischer Darstellung in Excel möglich ist



mit diesem Tool könntst du deine Demodaten darstellen

dann wird dir sicher geholfen.:-)

Tabelle: Tabelle2 ABCDE2Diesen    3Link    4abspeichern    5und in excel    6bei     7Extras    8Add-Ins    9Durchsuchen    10Datei    11auswählen    12anhaken    13ok    Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)








Feedback nicht vergessen ! Gutes gelingen wünscht Chris

I didn't write this; a very complex macro did.

0110110001101001011001010110001001100101001000000110011101110010111111001101111101100101001000000110001101101000011100100110100101110011

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: