title image


Smiley Re: =WENN(A1>18500000;16%*A1;WENN(A1>=7500000;3000;40%*A1))
Hallo Chris!



Vielen Dank!!!

Es funktioniert so.

Weisst du, oder jamand anderes, vielleicht auch ob man sich das dann auch grafisch (z.B. in einem Koordinatesystem) darstellen lassen kann?



Gruß,

Michael

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: