title image


Smiley Vorschläge Version 2 und 3
Hallo Sealoflex,



dann vielleicht so?



 ABCDEF1  Formeln in A1 und A2 (ab A2 runterkopieren):  Formeln in D1 und D2 (ab D2 runterkopieren):2100irgendwas=WENN(ISTLEER(B2);"";100)100irgendwas=WENN(ISTLEER(E2);"";100)3101und=WENN(ISTLEER(B3);"";A2+1)101und=WENN(ISTLEER(E3);"";MAX($D$2:D2)+1)4102was 102was 5103ganz    6104anderes 103ganz 7   104anderes 8      9      10  ohne Lücken  wenn Lücken vorkommen

Gruß

Gerhard

 



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: