title image


Smiley Das würde ich mit Summenprodukt lösen!
Hallo Werner,



das könnte so gehen:

Tabelle1 th {font-weight:normal}  ABC14111           Hilfsloehne 46622125412051            Einkauf 13200341205           Urlaubsentgelt Lohn 341245412051            Einkauf 2000 Tabelle2 th {font-weight:normal}  AB1411146622124120534123541205115200Formeln der TabelleB1 : =SUMMENPRODUKT(ISTZAHL(FINDEN(A1&" ";Tabelle1!A$1:A$4))*Tabelle1!C$1:C$4) 
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: