title image


Smiley Ergänzung: Mit Summewenn
Hallo Werner,



was sprach denn nun eigentlich gegen die Verwendung von Summewenn()?

Tabelle1 th {font-weight:normal}  ABC14111           Hilfsloehne 46622125412051            Einkauf 13200341205           Urlaubsentgelt Lohn 341245412051            Einkauf 2000 Tabelle2 th {font-weight:normal}  ABC1411146622146622124120534123412354120511520015200Formeln der TabelleB1 : =SUMMENPRODUKT(ISTZAHL(FINDEN(A1&" ";Tabelle1!A$1:A$4))*Tabelle1!C$1:C$4)C1 : =SUMMEWENN(Tabelle1!A:A;A1&" *";Tabelle1!C:C) 
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: