title image


Smiley Matrixformel!
Hi,



  th {font-weight:normal}  DG210%3320%3430% 8 30%Formeln der TabelleG2 : =ZÄHLENWENN(D2:D32;"<="&G8)G3 : {=SUMME(WENN((D2:D32<>"")*(D2:D32<=G8);1))}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: