title image


Smiley Re: die theoretische Frage steht noch ...
Hallo Matthias,



... mich interessiert wirklich die Summe (ob die hier Sinn macht oder nicht sei dahingestellt).



Mit einer Hilfspalte zu Spalte A z.B. in H, hätte ich diese einfach mit =SUMMEWENN(Tabelle1!H:H;A1;Tabelle1!C:C) erhalten. Aber wie würde so etwas ohne Hilfspalte gehen. Das läuft dann doch wirlich auf eine Matrixformel hinaus, die mir aber nicht gelungen ist und nach einem neuerlichen Versuch auch nicht gelingen will. :-(














Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: