title image


Smiley Re: Mit einer Funktion? -> Sverweis mit Platzhalter
Hallo Alex,



ich nehme an:

- Die Ziffernfolgen stehen in der Zelle immer am Anfang

- Nach der Ziffernfolge steht immer ein Leerzeichen



Dann reicht es so:

Tabelle1 th {font-weight:normal}  ABC14111           Hilfsloehne 46622125412051            Einkauf 13200341205           Urlaubsentgelt Lohn 3412 Tabelle2 th {font-weight:normal}  AB141114662212412053412Formeln der TabelleB1 : =SVERWEIS(A1&" *";Tabelle1!A:C;3;0)B2 : =SVERWEIS(A2&" *";Tabelle1!A:C;3;0) 

Kommt das hin?
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: