title image


Smiley Re: SVERWEIS nimmt falsches Zahlenformat als Suchkriterieum
Hallo Fritz,





ich nehm an, dass die Artikelnummern in deiner Ausgangstabelle im Textformat eingetragen sind. Dann würde helfen, wenn du beim Eintippen der Artikelnummer als Kriterium für den SVerweis ein Hochkomma voranstellst.



 ABCD1Art-Nr.ArtikelKriterium mit Hochkomma eingebenErgebnis des SVerweis2123456789012A123456789012A3234567890123B =SVERWEIS(C2;A2:B3;2;0)

Gruß

Gerhard

 



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: