title image


Smiley Re: Autowerth
HAllo Hier mein Vorschlag...



In Zelle B1 folgende formel einfügen und nach Bedarf nach unten kopieren.

In A1 steht z.B. 100 oder der Startwert oder....



=WENN(B2"";MAX($A$1:A1)+1;"")



LG Aston
Liebe Grüsse aus der Schweiz Aston

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: