title image


Smiley Re: Suche in Datensatz mit einem zeitlichen Intervall als Suchkriterium ...
{=SUMME(WENN((A1:A100>E1)*(A1:A100


http://excelformeln.de/formeln.html?welcher=273




Gruesse

Alexandra



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: