title image


Smiley In welcher Zeile steht der Datensatz
HAllo zusammen, ich hab mal wieder ein kleines Problem und komme nicht auf die Lösung. In Spalte A stehen Namen(eindeutig) nun möchte ich in Zelle D1 einen Namen eingeben und Excel soll mir zeigen, in welcher Zeile der Datensatz steht

Ich dachte dies funktioniert hier mit der Matrixformel... geht aber leider nicht. Hat jemand eine Lösung?



{=WENN($A$1:$A$5=D1;ZEILE($A$1:$A$5);"")}



Besten Dank

Rosi

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: