title image


Smiley Ok, jetzt wird es deutlich!
Hallo Thomas,



jetzt ist das Problem klar geworden. Nimm diese Matrixformel:



{=WENN(ANZAHL(A1:A6)0)*1))}



und kopiere sie nach rechts!
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: