title image


Smiley Schon wieder?
Hallo Knut,



angenommen der Name Skala6 steht für die Zellen A1 und B1 (jedenfalls 2 nebeneinander liegende Zellen). Dann ließe sich die Formel auch so schreiben:



=WENN(AN22>=A1;0;WENN(AN22<=B1;4;4*(A1-AN22)/(A1-B1)))



Jetzt klarer?
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: