title image


Smiley Re: Funktion ähnl. Summe wenn - aber nach Zeilenüberschrift
Hi,



so vielleicht?







=SUMMENPRODUKT((LINKS(A1:G1;2)"KL")*(A2:G100))
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: