title image


Smiley Habe keine Lösung für Formel
Hallo zusammen,



die Formeln (Array) in

A10:

=WENN(ANZAHL(A1:A6)6;"-";SUMME(WENN($E1:$E6"";1/ZÄHLENWENN($E1:$E6;$E1:$E6))))

B10:

=WENN(ANZAHL(B1:B6)6;"-";SUMME(WENN($E1:$E6"";1/ZÄHLENWENN($E1:$E6;$E1:$E6))))

C10:

=WENN(ANZAHL(C1:C6)6;"-";SUMME(WENN($E1:$E6"";1/ZÄHLENWENN($E1:$E6;$E1:$E6))))

Leider enthält die Formel einen Fehler. Jedenfalls muss in C10 der Wert 5 stehen.

Hat jemand einen Vorschlag?



Gruß

Thomas
Gruß Thomas

geschrieben von

Anhang
Bild 12651 zu Artikel 586202

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: