title image


Smiley Verstehe Indexfunktion nicht
Hallo ,



ich verstehe einfach eine Indexformel nicht:



 =WENN(BA22>=INDEX(Skala6;1;1);0;WENN(BA22<=INDEX(Skala6;1;2);4;4*(INDEX(Skala6;1;1)-BA22)/(INDEX(Skala6;1;1)-INDEX(Skala6;1;2))))



Bezieht sich auf Skala6 mit 2 Zellen in einer steht 0 in der anderen 150



Wieso kommt dann bei =INDEX(Skala6;1;2) 200 raus?



Wäre super, wenn mir das einer erklärt.



Gruß KNUT

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: