title image


Smiley Re: sorry, aber ich kapier die Aufgabe nicht
Servus,



will ja nichts schlechtreden aber mit deiner Matrixformel bekommt er ja nur die Anzahl der richtigen Wertkombinationen...

Er könnte ja jetzt schreiben:



=WENN(UND(A1:A1000=1;B1:B1000=5);"Wahr";"Falsch") und das ganze mit STRG+SHIFT+ENTER



des funktioniert aber dann kommt das Problem mit Leerzellen....

wollte das mal so lösen:



=WENN(UND(ODER(A1:A1000=1;A1:A1000="");ODER(B1:B20=5;B1:B1000=""));"W";"F") auch mit S+S+E

aber des frist Excel nicht....warum auch immer...oder es ist schon zu spät heute ;)



MfG



SAD*MSG
Hoffe gehelft zu haben !! MfG SAD*MSG

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: