title image


Smiley Re: sorry, aber ich kapier die Aufgabe nicht
Dann solltest Du mal einen Leergang in Arrayformeln besuchen ;-)

Was Du meinst ist höchstvermutlich das

=SUMME((Datenbank!A1:A1000=1)*(Datenbank!C1:C1000=5))

ACHTUNG:Formeleingabe mit Strg+Umschalt+Eingabe abschließen


Gruß HW

WebSite:>Veröffentlichungen>Übersicht
PowerPoint-Anwendertreff: www.ppt-user.de

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: