title image


Smiley Ich schreib auch manchmal ein Deutsch ...
.. immer wenn ich schneller tippe als denke.



Also mit älteste Version meine ich D5, da es imho diejenige ist, die von allen Version vor 2006, die älteste ist, mit der man aber noch sehr gut und kompatibel programmieren kann.



Updaten aber wollte ich nicht, muss es aber. Mit D7 habe ich keine aktuelle Version. Ist mir aber auch egal. Hauptsache die Sache geht. Schade finde ich in diesem Zusammenhang die Entwicklung von Borland-Delphi inbezug auf die Versionen 2005/6

niCisBig

    



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: