title image


Smiley Re: Proportionale Berechnung
Hallo Alex,



warum nicht einfach so?

  th {font-weight:normal}  AB1219109,5217989,532301154347173,5535017569748,5730015084221921010510291145,51110552,5129547,513763814410205156934,5169145,51768341818994,5199346,5209145,5212601302270352315276245728,52511557,526455227,52736818428417208,529297148,530257128,531  326000300033Test:3000Formeln der TabelleB1 : =B$32/A$32*A1A32 : =SUMME(A1:A31)B33 : =SUMME(B1:B30) 


Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: