title image


Smiley Re: Wenn-Funktion mit Stundenberechnung-Wie gehts?
Hi,

jaja, das Zeitrechnen mit Excel hat seine Tücken und wird täglich mindestens einmal erklärt

=WENN(A1<(25/24);A1;A1-(25/24))



1 ist ein Tag,

1/24 ist eine Stunde

Gruss
M@x

aktueller Schüttelreim
vor dem Gewitter
Es naht da ein Gewitter leise,--
bald gießt es hektoliterweise!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: