title image


Smiley Re: 2. Zeichen aus der Zelle auslesen und eine Wenn-Abfrage daraus machen!
Hallo,

Tabelle1 th {font-weight:normal}  AB1D78635902A489635ABCD3B556987MNOP4B516983MNOPFormeln der TabelleB1 : =WENN(TEIL(A1;2;1)*1=4;"ABCD";WENN(TEIL(A1;2;1)*1=5;"MNOP";0))B2 : =WENN(TEIL(A2;2;1)*1=4;"ABCD";WENN(TEIL(A2;2;1)*1=5;"MNOP";0))B3 : =WENN(TEIL(A3;2;1)*1=4;"ABCD";WENN(TEIL(A3;2;1)*1=5;"MNOP";0))B4 : =WENN(TEIL(A4;2;1)*1=4;"ABCD";WENN(TEIL(A4;2;1)*1=5;"MNOP";0))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: