title image


Smiley Meine Tabelle
Tabelle1 th {font-weight:normal}  ABCDEFGHIJ3 1015203050100200kg 410101010151020103010501010010200  520201020152020203020502010020200  640401040154020403040504010040200  7XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX81001001010015100201003010050100100100200  91501501015015150201503015050150100150200  102002001020015200202003020050200100200200  11km         12XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX13   =INDEX(A3:H10;VERGLEICH(C15;A3:A10;1);VERGLEICH(B15;A3:H3;0))      14 kgkm       15 5020020050      16 nur werte möglich, die genau in der Tabelle stehen        17XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX18   =SVERWEIS(C21;A3:H10;VERGLEICH(B21;A3:H3;0);1)      19 1007940100      20 festvariabel       21     7    22XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX23 100,01100,1100100      24 variabelvariabel leider nur mit Hilfstabelle       25          26          27XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX28kg Spaltenwert in Tabelle 1        2902        30102        31153        32XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX33305        34506        351007        362008        37XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX38          Formeln der TabelleD15 : =INDEX(A3:H10;VERGLEICH(C15;A3:A10;1);VERGLEICH(B15;A3:H3;0))D19 : =SVERWEIS(C19;A3:H10;VERGLEICH(B19;A3:H3;0);1)F21 : =VERGLEICH(B19;A3:H3;0)D23 : =SVERWEIS(C23;A3:H10;SVERWEIS(B23;A29:B36;2);1)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Ich suche eine Lösung ohne Hilfstabelle



Vielleicht hast Du ja eine Idee



Gruß

lanz





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: