title image


Smiley doppel EDIT
also: habe das bei mir auch gemacht. alle werte laut toefkens tool. die temp ging von 57 auf 65 grad hoch. nach nicht mal einer min nach filmende wieder runter auf 57. der lüfter blieb bei 900 rpm. kaum zu hören. cpu auslastung lag zwischen 60 u 70%. daten zum film: divx6 film, 720 x 576 auflösung und 22,11 min dauer.daten zum system: media player 10, win xp sp2 alle patches, im hintergrund lief noch opera9, trillian, antivir, zone alarm, babylon, image fox und der lucent ipsec client, auflösung 1024x768 in true color also 32bit (nur zum vergleich).das bringt mich nun wieder zu den ram/festplatten komponenten. 256mb ram könnten etwas wennig sein. besonders wenn noch viel im hintergrund läuft. bei der festplatte sieht es ähnlich aus. die orginal platte bei mir lief mit 4200 umdrehungen. die neue mit 5400. was nochmal ein bissel leistung frei machte. wenn du lust und laune hast dann poste mal dein system (also festplatte/ram/was sonnst noch drinn ist (z.b. wlan karte, usb pcmcia karte...)), dein betriebssystem, was sonnst noch im hintergrund läuft und mit welcher auflösung und farbtiefe dein system läuft. würde mich wundern wenn das nicht auch von haus aus leiser geht. gruß und nacht Jeff ClayEDIT: hatte über nacht noch eine idee. vielleicht bringt es was wenn du den lüfter mal ausbaust und säuberst. hab ich bei meinem auch gemacht. der ist auch auf einem von toefkens bildern zu sehen.doppel edit: lese grad denn thread über das asus a3h. vielleicht ist es beim c400 ähnlich. überprüf mal ob du das neuste bios drauf hast. ist die a12. ansonnsten mal drüberziehen.






gruß Jeff Clay

I AM ROOT.
If you see me laughing, you'd better have a backup!

Intel: "Was machen wir heute Abend?"
Microsoft: "Das, was wir jeden Abend machen: Versuchen die Weltherrschaft an uns zu reissen!"


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: