title image


Smiley Re: Kein Internet (surfen) mehr nach einiger Zeit...
>> ich habe folgendes Problem: wenn ich meinen PC mal eine Zeit lang eingeschaltet lasse ohne was zu tun, und so nach ca. 30 minuten im Internet surfen will, geht nichts mehr.



Kannst Du denn surfen, wenn Windows gerade gestartet ist?



>> Findet einfach keine Seite, wie wenn ich offline wäre. Das kuriose ist, daß ich nicht mal mehr bis zu meine FritzBox (fritz.box) komme. jetzt wirds noch kurioser: Internetradio kann ich ohne probleme starten. Auch mein "Download" programm funktioniert einwandfrei.



Was ergibt ein Ping auf eine beliebige Seite (z.B. heise.de), wenn das Surfen nicht klappt?



>> WinXP SP1, Zonealarm, FreeAV, DSL, FritzBox 7050.



Ist nicht so gut, Du solltest für Windows XP schon das SP2 installiert haben, die Hotfixes, die danach erschienen sind nat. auch. "Sicherheitssuites" können Patches niemals ersetzen. Hast Du XP Home oder Professional?



>> Ich habe auch schon alle möglichen progs beendet (AntiVir, ZoneAlarm...) leider komme ich nicht mehr ins Netz. Einzig ein reboot hilft.



PFWs wie ZoneAlarm machen u.U. auch noch Ärger, wenn sie deaktiviert sind. Deinstalliere ZA mal komplett und beobachte, ob das Problem dann immer noch vorhanden ist.



Da Dein Rechner fast ungepatcht ist, solltest Du sicherheitshalber so ein Log erstellen und hier posten.
Gruß aus Bremen
Arne aka cosinus

Spiel mit mir Schach


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: