title image


Smiley WLAN Problem in Mexiko
Hallo Leute



Wohne derzeit in Mexiko und hab ein kleines Problem mit dem WLAN in meinem Apartment.

(in dem Gebauede befinden sich 8 Wohnungen. Im Erdgeschoss ist der Access Point)

Folgendes Problem:

Ich starte meinen Rechner und alles funktioniert bestens! Aber nach einer gewissen Zeit, ab und zu nach einer Stunde, nach zwei Stunden, dann nach einer halben spinnt das Netz.

Obwohl der MSN Messenger + Skype funktioneren, hab ich keine Moeglichkeit den IE oder Firefox mehr zu starten.

Fehlermeldung bei IE zum Bsp: Could not find Server or IE could not open Search Page.

Mache ich dann einen Neustart, zack, IE + Firefox gehen wieder.

Versteh das net.

Schalte ich z.B. auch das WLAN ab, sprich Schalter bei WLAN Karte oder disconnecte die Verbindung, hilft nix. Es kommt zwar die Meldung, dass das Netz wieder eine exzellente Verbindung hat, aber trotzdem geht der IE + Firefox nicht. Nur durch Neustart geht dann wieder alles ohne Probleme. Aber eben nur eine bestimmte Zeit und die variiert.

Ach ja, was auch noch komisch is. Hin und wieder ab sehr sehr sehr selten geht dann der IE doch wieder. Nach 30maligen aktualiseren z.B. mit der Fehlermeldung "could not find server", zack, die Interseite erscheint wieder.

Meistens mach ich das Spiel net, sobald IE + Firefox nimma geht, Neustart.

Des hilft immer!



Habt ihr Rat bzw Tips zu dem Sachverhalt?



Danke vorab



gruss danosch

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: