title image


Smiley Re: Zeiterfassung negative Stunden summieren
Hallo mandti,

glaub schon dass es an den Formaten liegt.

bei mir geht es z.B. so:

Tabelle1 th {font-weight:normal}  ABCDE11904-Datumswerte ist aktiviert2Zellformate: [h]:mm3  12:0017:0022:004  14:005:006:00526:0026:00-2:0012:0016:00Formeln der TabelleA5 : =C5+D5+E5B5 : =SUMME(C5:E5)C5 : =C3-C4D5 : =D3-D4E5 : =E3-E4  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



wenn Deine Daten die du aus der "Zeiterfassung" importierst nicht

in dem entsprechendem Format vorleigen kommt es dann zu Problemen.

Da hilft auch nicht immer das nachträgliche "umformatieren"


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: