title image


Smiley hier eine kleine Demo
hiho



 ABCD1BeginnEnde  208:0017:0009:00 Â€        6,00 308:0015:0007:00  415:0020:0005:00  5  00:00  600:0024:00:0024:00 Â€       14,00 



 ABCD1BeginnEnde  208:0017:00=B2-A2=WENN(UND(C2*24>=14;C2*24<=24);14;WENN(UND(C2*24>8;C2*24<14);6;""))308:0015:00=B3-A3=WENN(UND(C3*24>=14;C3*24<=24);14;WENN(UND(C3*24>8;C3*24<14);6;""))415:0020:00=B4-A4=WENN(UND(C4*24>=14;C4*24<=24);14;WENN(UND(C4*24>8;C4*24<14);6;""))5  =B5-A5=WENN(UND(C5*24>=14;C5*24<=24);14;WENN(UND(C5*24>8;C5*24<14);6;""))600:0024:00:00=B6-A6=WENN(UND(C6*24>=14;C6*24<=24);14;WENN(UND(C6*24>8;C6*24<14);6;""))
Feedback nicht vergessen ! Gutes gelingen wünscht Chris

I didn't write this; a very complex macro did.

0110110001101001011001010110001001100101001000000110011101110010111111001101111101100101001000000110001101101000011100100110100101110011

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: