title image


Smiley Re: im Prinzip ok, aber ...
Hallo,



musst in der Formel die 14 noch anpassen,

d.h. wenn d Deine Hilfsspalte in AK ist und

Dein Wertebereich von A bis AJ geht dann ändern in:



=WENN(ANZAHL(A1:AJ1)<36;"";SUMME(A1:AJ1))



(A bis AJ sind 36 Spalten)



Tabelle1 th {font-weight:normal}  ABCDEFGHIJKLMNO1 1   2  3      21234567891011121314105Formeln der TabelleO1 : =WENN(ANZAHL(A1:N1)<14;"";SUMME(A1:N1))O2 : =WENN(ANZAHL(A2:N2)<14;"";SUMME(A2:N2))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: