title image


Smiley Re: danke und frage
Hallo schnarchi!



Also ich habe dieses Spiel erst vor kurzem in ähnlicher Weise vollführen müssen! Ich hab letzte Woche Special Forces bekommen und wollte das nun installieren! Ich hatte vorher Patch 1.21 drauf und Euro-Force! Ich SF installiert und dort hat er erst mal zurück auf 1.2 oder so gepatcht! Auf jeden Fall war es ein älterer Patch! Dann hat sich SF problemlos installieren lassen. Danach wollte ich die "einzelnen" Patches, welche ich im Laufe der Zeit gezogen hatte installieren. Dies wollter er aber nicht! Sagt immer ich müsste den vorhergehenden PAtch installieren. Dies hatte ich mehrere male gemacht. Kein Erfolg. X-Ray hat mir dann geraten mal den Full Patch zu ziehen und den zu testen. Gesagt getan und es gin wieder problemlos.



so far sneids





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: