title image


Smiley Re: Formeln je nach Zeilenanzahl automatisch übernehmen
Hallo,

hilft Dir das eventuell weiter?



Tabelle1 th {font-weight:normal}  ABC1101001102111011123121021144 77 566  6   Formeln der TabelleC1 : =WENN(ODER(A1="";B1="");"";SUMME(A1:B1))C2 : =WENN(ODER(A2="";B2="");"";SUMME(A2:B2))C3 : =WENN(ODER(A3="";B3="");"";SUMME(A3:B3))C4 : =WENN(ODER(A4="";B4="");"";SUMME(A4:B4))C5 : =WENN(ODER(A5="";B5="");"";SUMME(A5:B5))C6 : =WENN(ODER(A6="";B6="");"";SUMME(A6:B6)) Tabelle2 th {font-weight:normal}  ABC110100110211101112312102114455771325668929586 55 Formeln der TabelleC1 : =WENN(ODER(A1="";B1="");"";SUMME(A1:B1))C2 : =WENN(ODER(A2="";B2="");"";SUMME(A2:B2))C3 : =WENN(ODER(A3="";B3="");"";SUMME(A3:B3))C4 : =WENN(ODER(A4="";B4="");"";SUMME(A4:B4))C5 : =WENN(ODER(A5="";B5="");"";SUMME(A5:B5))C6 : =WENN(ODER(A6="";B6="");"";SUMME(A6:B6))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: