title image


Smiley Re: Sortierproblem - Datum
hi



 AB102.02.1988321752199233604302.01.199333971405.05.1993340945199434335



 AB102.02.1988=WENN(A1<2000;("1.1."&A1)*1;A1)21992=WENN(A2<2000;("1.1."&A2)*1;A2)302.01.1993=WENN(A3<2000;("1.1."&A3)*1;A3)405.05.1993=WENN(A4<2000;("1.1."&A4)*1;A4)51994=WENN(A5<2000;("1.1."&A5)*1;A5)



Nach der Hilfsspalte B kann nun sortiert werden


Feedback nicht vergessen ! Gutes gelingen wünscht Chris

I didn't write this; a very complex macro did.

0110110001101001011001010110001001100101001000000110011101110010111111001101111101100101001000000110001101101000011100100110100101110011

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: