title image


Smiley Re: Problem mit AMd 64 ubuntu und Ati
Ich habe folgende Vermutung:

Die neuesten ATI-Treiber benötigen einen neueren Kernel als bei Ubuntu standardmäßig mitgeliefert wird. Damit die Treiber funktionieren benötigst du also einen neueren Kernel oder ältere Treiber.


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: