title image


Smiley Zählenwenn()
Hallo Holger,



zu a) =ZÄHLENWENN(C1:E4;"X")

zu b) In F1 =ZÄHLENWENN(C1:E1;"X")*B1 und runterkopieren.



oder gleich als Summe für alle Produkt:

=SUMMENPRODUKT(B1:B4*(C1:E4="X"))
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: