title image


Smiley JRE für Java Applets aendern
Hallo,



ich muss für ein Applet die JRE 1.4x verwenden. Mein Problem ist das ich die JRE 1.5 installiert habe. 1.4.2 und 1.4.1 ist aber trotzdem Noch auf dem Rechner vorhandem.



Frage:

Wie kann ich den IE dazu bewegen, dass er er das 1.4 anstatt das 1.5 benutzen soll ?



Mit der 1.5 er funktioniert das Applet leider nicht und in den Java Einstellungen gibs es zwar die Option sich die verwendete JRE für Applets anzeigen zu lassen, aber nicht die Option, wie für Anwendungen diese zu ändern.



Danke



Gruß

Andi
Es kann ja nicht immer Regnen

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: