title image


Smiley Fehler in meiner Formel ? (2003)
Hallo,



habe in I5 die Formel zu stehen:

=WENN(G$5=$A$3;"12";"0") Funktioniert auch.



und in I3 steht die Formel:

=SUMME(I5;I10:I98) könnte auch so aussehen: =SUMME(I5:I98)



Im Endeffekt sollen alle Zahlen von I5 bis I98 addiert werden. Leider zieht er die Zahl 12 aus I5 nicht mit dazu. Hab ich da ein Denkfehler?

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: