title image


Smiley Lösung per Matrixformel
Hallo,



so geht es in einer Formel:

  th {font-weight:normal}  ABCD26005%6     714,20 € Formeln der TabelleD2 : {=MITTELWERT(A2*(1+B2)^ZEILE(INDIREKT("1:"&C2)))}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen! 
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: